
<!-- hearst/article/article_main.tpl -->


        <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.15799950 -->
    <!-- generated at 2020-12-14 10:08:55 on pwcm6 running vv11.2.5 -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="S. Korea bans flying of leaflets toward N. Korea by balloon" /><meta name="sailthru.date" content="2020-12-14 10:23:00 -0500" /><meta name="sailthru.author" content="By HYUNG-JIN KIM, Associated Press" /><meta name="sailthru_uid" content="15799950" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="79" /><meta name="sailthru.tags" content="kim-jong-un,moon-jae-in,joe-biden,kim-yo-jong,tae-yongho,kim-yo-jong-newsmaker-person,person-moon-jae,park-sang-hak,n-korea,s-korea,united-states,moon,seoul,north-america,london,ap,north-korea-east-asia-asia-seoul-south-korea,asia-news,mc-complete-state-national,cold-war,a-wire,news-international-stories,top-news,politician,choice-plus,propaganda,inter-korean,ap,north-korea-east-asia-asia-seoul-south-korea,asia-news,mc-complete-state-national,kim-jong-un,moon-jae-in,joe-biden,kim-yo-jong,tae-yongho,kim-yo-jong-newsmaker-person,person-moon-jae,park-sang-hak,n-korea,s-korea,united-states,moon,seoul,north-america,london,a-wire,news-international-stories,cold-war,politician,choice-plus,propaganda,inter-korean,2flaw-26-government-2fgovernment,2fnews,2fpeople-26-society-2fsocial-sciences-2fpolitical-science" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/15/60/17/20382691/5/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->

                    <title>S. Korea bans flying of leaflets toward N. Korea by balloon</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "15799950",
            "title": "S. Korea bans flying of leaflets toward N. Korea by balloon",
            "url": "https://www.milfordmirror.com/news/article/S-Korea-bans-flying-of-leaflets-toward-N-Korea-15799950.php",
            "slug": "https://www.milfordmirror.com/news/article/S-Korea-bans-flying-of-leaflets-toward-N-Korea-15799950.php",
            "summary": "SEOUL, South Korea (AP) — South Korea’s parliament on Monday approved contentious...",
            "image": "https://s.hdnux.com/photos/01/15/60/17/20382691/5/rawImage.jpg",
            "keywords": "",
            "siteName": "Milford Mirror",
            "env": "pwcm6",
            "comments": false,
            "isSensitive": false,
            'version': "v11.2.5",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.2.5"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_all_dtc_ssl 2 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 79 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.2.5">
                <!-- hmb:jQuery  -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                    <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.2.5"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm6">
<meta name="id" content="15799950">
<link rel="canonical" href="https://www.milfordmirror.com/news/article/S-Korea-bans-flying-of-leaflets-toward-N-Korea-15799950.php" />
	<link rel="amphtml" href="https://www.milfordmirror.com/news/amp/S-Korea-bans-flying-of-leaflets-toward-N-Korea-15799950.php" />
										<meta name="author" content="HYUNG-JIN KIM">
		<meta name="author.name" content="HYUNG-JIN KIM" />
		<meta name="author.title" content="" />
		<meta name="description" content="SEOUL, South Korea (AP) — South Korea’s parliament on Monday approved contentious..."/>
	<meta name="date.release" content="2020-12-14 15:23:49" />
	<meta name="time.release" content="2020-12-14 15:23:49" />
	<meta name="sections" content="News" />
			<meta name="subject" content="Kim Jong-un, Moon Jae-in, Joe Biden, Kim Yo Jong, Tae Yongho, Kim Yo Jong NEWSMAKER PERSON, PERSON Moon Jae, Park Sang-hak, N. Korea, S. Korea, United States, Moon, SEOUL, North America, London, AP, North Korea East Asia Asia Seoul South Korea, Asia News, MC Complete - State & National, Cold War, A Wire, News - International - Stories, Top News, POLITICIAN, Choice Plus, Propaganda, inter-Korean" />
	    <meta name="news_keywords" content="Kim Jong-un, Moon Jae-in, Joe Biden, Kim Yo Jong, Tae Yongho, Kim Yo Jong NEWSMAKER PERSON, PERSON Moon Jae, Park Sang-hak, N. Korea, S. Korea, United States, Moon, SEOUL, North America, London, AP, North Korea East Asia Asia Seoul South Korea, Asia News, MC Complete - State & National, Cold War, A Wire, News - International - Stories, Top News, POLITICIAN, Choice Plus, Propaganda, inter-Korean" />
    			<meta name="nlpOrganization" content="AP, North Korea East Asia Asia Seoul South Korea, Asia News, MC Complete - State & National" />
				<meta name="nlpPerson" content="Kim Jong-un, Moon Jae-in, Joe Biden, Kim Yo Jong, Tae Yongho, Kim Yo Jong NEWSMAKER PERSON, PERSON Moon Jae, Park Sang-hak" />
				<meta name="nlpLocation" content="N. Korea, S. Korea, United States, Moon, SEOUL, North America, London" />
				<meta name="nlpConsumerGood" content="Top News" />
				<meta name="nlpWorkOfArt" content="A Wire, News - International - Stories" />
				<meta name="nlpEvent" content="Cold War" />
				<meta name="nlpOther" content="POLITICIAN, Choice Plus, Propaganda, inter-Korean" />
							<meta name="nlpCategories" content="%2FLaw+%26+Government%2FGovernment,%2FNews,%2FPeople+%26+Society%2FSocial+Sciences%2FPolitical+Science" />
				<meta name="ICBM" content=", " />
		<meta name="geo.position" content="; " />
	<!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="322056085100167"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2020-12-14 15:04:11"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="S. Korea bans flying of leaflets toward N. Korea by balloon"/><meta property="og:description" content="SEOUL, South Korea (AP) — South Korea’s parliament on Monday approved contentious..."/><meta property="og:url" content="https://www.milfordmirror.com/news/article/S-Korea-bans-flying-of-leaflets-toward-N-Korea-15799950.php"/><meta property="og:site_name" content="Milford Mirror"/><meta property="og:image" content="https://s.hdnux.com/photos/01/15/60/17/20382691/5/rawImage.jpg"/><meta property="article:published_time" content="2020-12-14 15:04:11" /><meta property="article:modified_time" content="2020-12-14 15:23:50" /><meta property="article:author" content="HYUNG-JIN KIM"/><meta property="article:section" content="News" /><meta property="article:tag" content="Kim Jong-un" /><meta property="article:tag" content="Moon Jae-in" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Kim Yo Jong" /><meta property="article:tag" content="Tae Yongho" /><meta property="article:tag" content="Kim Yo Jong NEWSMAKER PERSON" /><meta property="article:tag" content="PERSON Moon Jae" /><meta property="article:tag" content="Park Sang-hak" /><meta property="article:tag" content="N. Korea" /><meta property="article:tag" content="S. Korea" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Moon" /><meta property="article:tag" content="SEOUL" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="London" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="North Korea East Asia Asia Seoul South Korea" /><meta property="article:tag" content="Asia News" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Cold War" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="News - International - Stories" /><meta property="article:tag" content="Top News" /><meta property="article:tag" content="POLITICIAN" /><meta property="article:tag" content="Choice Plus" /><meta property="article:tag" content="Propaganda" /><meta property="article:tag" content="inter-Korean" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:image" content="https://s.hdnux.com/photos/01/15/60/17/20382691/5/rawImage.jpg"/>
<meta name="twitter:description" content="SEOUL, South Korea (AP) — South Korea’s parliament on Monday approved contentious..."/>
<meta name="twitter:title" content="S. Korea bans flying of leaflets toward N. Korea by balloon"/>
<meta name="twitter:site" content="@milfordmirror"/>
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "S. Korea bans flying of leaflets toward N. Korea by balloon";var omni_bizObjectId = "15799950";var omni_className = "article";var omni_publicationDate = "2020-12-14 15:04:11";var omni_sourceSite ="ap";var omni_authorName = "By HYUNG-JIN KIM";var omni_authorTitle = "Associated Press";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "story_page_r2";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.milfordmirror.com/news/article/S-Korea-bans-flying-of-leaflets-toward-N-Korea-15799950.php"
		},
		"headline": "S. Korea bans flying of leaflets toward N. Korea by balloon",
		"image": {
			"@type": "ImageObject",
			"url":   "https://s.hdnux.com/photos/01/15/60/17/20382691/5/rawImage.jpg"
		},
		"datePublished": "2020-12-14 15:04:11",
		"dateModified": "2020-12-14 15:23:50",
		"author": [
					{"@type": "Person",
			"name": "HYUNG-JIN KIM",
			"jobTitle": ""
			}					],
		"publisher": {
			"@type": "Organization",
			"name": "Associated Press",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.MilfordMirror.com/img/ldjson_logo.png",
				"width": 600,
				"height": 60
			}
		},
		"description": "SEOUL, South Korea (AP) \u2014 South Korea\u2019s parliament on Monday approved contentious..."
			}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://MilfordMirror.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.milfordmirror.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->


        <!-- hmb:treg TREG JS -->
            <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
                <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6243 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;

    if(hostname.indexOf("darientimes") > 0 || hostname.indexOf("fairfieldcitizenonline") > 0 || hostname.indexOf("middletownpress") > 0 || hostname.indexOf("milfordmirror") > 0 || hostname.indexOf("ncadvertiser") > 0 || hostname.indexOf("newmilfordspectrum") > 0 || hostname.indexOf("registercitizen") > 0 || hostname.indexOf("sheltonherald") > 0 || hostname.indexOf("theridgefieldpress") > 0 || hostname.indexOf("trumbulltimes") > 0 || hostname.indexOf("wiltonbulletin") > 0 || hostname.indexOf("westport-news") > 0) {
        if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
        document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
    }
});
</script>
<!-- end ENG-6243 -->
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97469 -->
<!-- ENG-6082 -->
<style>
	.comment-temp-callout{
		padding: 40px 0;
	}
	.comment-temp-callout .comment-temp-inner{
		padding: 30px;
		background-color: #e8f0f5;
		border: 1px solid #d9e0ea;
		display: flex;
		align-items: center;
	}
	.comment-temp-callout .comment-temp-inner .comment-message{
		margin: 0 auto;
		font-family: Source Sans Pro Regular,system-ui;
		color: #111;
		font-size: 16px;
		position: relative;
		padding-left: 30px;
	}
	.comment-temp-callout .comment-temp-inner .comment-message::before{
		content: "\01F4AC";
		padding-right: 10px;
		line-height: 0;		
		font-size: 20px;
		position: absolute;
		left: 0px;
		top: 14px;
	}
</style>
<script type="text/javascript">
    function placeNoCommentsNotice () {
        var af = document.getElementsByClassName('article--footer')[0];
        if (af) {
            var ncm = document.createElement('div');
            ncm.classList.add('comment-message');
            ncm.innerText = 'Comments will return with an improved experience in 2021';
            var cti = document.createElement('div');
            cti.classList.add('comment-temp-inner');
            cti.appendChild(ncm);

            var ctc = document.createElement('section');
            ctc.classList.add('comment-temp-callout');
            ctc.appendChild(cti);

            af.appendChild(ctc);

            // remove comment share link if present
            var sl = document.querySelector('.articleHeader--shareTools .share-list');
            if (sl) {
                ['pipe', 'share-comments', 'share-count'].forEach(function (i) {
                    var el = sl.getElementsByClassName(i)[0];
                    if (el) {
                        sl.removeChild(el);
                    }
                });
            }
        }
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
        placeNoCommentsNotice();
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            placeNoCommentsNotice();
         });
    }
</script>
<!-- e ENG-6082 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news" >
        <!-- design/article/two_columns.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
    <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">S. Korea bans flying of leaflets toward N. Korea by balloon</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CMM&campaignGroup=MM">Subscribe</a>
                                <button class="hidden-xs" data-link="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CMM&campaignGroup=MM">Subscribe</button>
                            </li>
                                                            <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
     
    <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="8" data-index="0"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4941" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/sign-up-for-email-alerts/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4950" data-hdn-analytics="visit|home-Sign Up For E-Mail Alerts|navigation-ard|1">Sign Up For E-Mail Alerts</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4949" data-hdn-analytics="visit|home-Print Archives|navigation-ard|2">Print Archives</a></li><li class="child"><a  href="http://milfordmirror.ct.newsmemory.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5003" data-hdn-analytics="visit|home-Today's Print Ads|navigation-ard|3">Today's Print Ads</a></li><li class="child"><a  href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5004" data-hdn-analytics="visit|home-Print Edition|navigation-ard|4">Print Edition</a></li><li class="child"><a  href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4952" data-hdn-analytics="visit|home-Subscribe|navigation-ard|5">Subscribe</a></li><li class="child"><a  href="/news-submission-guidelines/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4944" data-hdn-analytics="visit|home-Submission Guidelines|navigation-ard|6">Submission Guidelines</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4987" data-hdn-analytics="visit|home-Submissions|navigation-ard|7">Submissions</a></li></ul></span></li><li class="parent topLevel" data-length="10" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4997" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="/news/business/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4977" data-hdn-analytics="visit|News-Business|navigation-ard|1">Business</a></li><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4990" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|2">Politics & Elections</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4991" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/news/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4992" data-hdn-analytics="visit|News-Community|navigation-ard|4">Community</a></li><li class="child"><a  href="/news/people/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4993" data-hdn-analytics="visit|News-People|navigation-ard|5">People</a></li><li class="child"><a  href="/news/schools/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4994" data-hdn-analytics="visit|News-Schools|navigation-ard|6">Schools</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4995" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|7">Police & Fire</a></li><li class="child"><a  href="/news/regional/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4998" data-hdn-analytics="visit|News-Regional|navigation-ard|8">Regional</a></li><li class="child"><a  href="/news/entertainment/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4996" data-hdn-analytics="visit|News-Entertainment|navigation-ard|9">Entertainment</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="https://www.legacy.com/obituaries/milfordmirror/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4979" data-hdn-analytics="visit|Obituaries|navigation-ard|3">Obituaries</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/past_obituaries/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4978" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-ard|1">Obituaries Prior to 2019</a></li></ul></span></li><li class="parent topLevel" data-length="6" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4986" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/sports/other-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4967" data-hdn-analytics="visit|Sports-Other Sports|navigation-ard|1">Other Sports</a></li><li class="child"><a  href="/sports/sports-features/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4982" data-hdn-analytics="visit|Sports-Sports Features|navigation-ard|2">Sports Features</a></li><li class="child"><a  href="/sports/youth-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4983" data-hdn-analytics="visit|Sports-Youth Sports|navigation-ard|3">Youth Sports</a></li><li class="child"><a  href="/sports/recreational-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4984" data-hdn-analytics="visit|Sports-Recreational Sports|navigation-ard|4">Recreational Sports</a></li><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4985" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|5">High School Sports</a></li></ul></span></li><li class="parent topLevel" data-length="7" data-index="4"><span role="heading" aria-level="2"><a  href="/opinion/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4975" data-hdn-analytics="visit|Opinion|navigation-ard|5">Opinion</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/cartoon-gallery/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5224" data-hdn-analytics="visit|Opinion-Cartoon Gallery|navigation-ard|1">Cartoon Gallery</a></li><li class="child"><a  href="/al-columns/al-did-i-say-that/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4970" data-hdn-analytics="visit|Opinion-Did I say that?|navigation-ard|2">Did I say that?</a></li><li class="child"><a  href="/opinion/columns/walshs-wonderings/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4972" data-hdn-analytics="visit|Opinion-Walsh's Wonderings|navigation-ard|3">Walsh's Wonderings</a></li><li class="child"><a  href="/opinion/letters/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4973" data-hdn-analytics="visit|Opinion-Letters to the Editor|navigation-ard|4">Letters to the Editor</a></li><li class="child"><a  href="/opinion/editorial/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4974" data-hdn-analytics="visit|Opinion-Editorial|navigation-ard|5">Editorial</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5202" data-hdn-analytics="visit|Opinion-Cartoon Gallery|navigation-ard|6">Cartoon Gallery</a></li></ul></span></li><li class="single" data-length="1" data-index="5"><a href="/news/community/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5226" data-hdn-analytics="visit|Community|navigation-ard|6">Community</a></li><li class="parent topLevel" data-length="22" data-index="6"><span role="heading" aria-level="2"><a  href="/arts-leisure/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4963" data-hdn-analytics="visit|Arts & Leisure|navigation-ard|7">Arts & Leisure</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 484px"><li class="child"><a  href="/al-features/qas/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5225" data-hdn-analytics="visit|Arts & Leisure-Q&A's|navigation-ard|1">Q&A's</a></li><li class="child"><a  href="/al-columns/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4960" data-hdn-analytics="visit|Arts & Leisure-Columns|navigation-ard|2">Columns</a></li><li class="child"><a  href="/al-listings/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5129" data-hdn-analytics="visit|Arts & Leisure-Art Listings|navigation-ard|3">Art Listings</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5354" data-hdn-analytics="visit|Arts & Leisure-Home and Garden|navigation-ard|4">Home and Garden</a></li><li class="child"><a  href="/al-columns/al-taking-a-hike/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4956" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-ard|5">Taking a Hike</a></li><li class="child"><a  href="/al-columns/al-the-reel-dad/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4958" data-hdn-analytics="visit|Arts & Leisure-The Reel Dad|navigation-ard|6">The Reel Dad</a></li><li class="child"><a  href="/al-columns/al-curtain-call/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4959" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-ard|7">Curtain Call</a></li><li class="child"><a  href="/al-columns/binge-and-repeat-al-columns/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5125" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-ard|8">Binge & Repeat</a></li><li class="child"><a  href="/al-columns/al-the-conscious-cook/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5126" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-ard|9">The Conscious Cook</a></li><li class="child"><a  href="/al-columns/al-did-i-say-that/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5127" data-hdn-analytics="visit|Arts & Leisure-Did I say that?|navigation-ard|10">Did I say that?</a></li><li class="child"><a  href="/al-columns/kneads-and-cravings/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5128" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-ard|11">Kneads & Cravings</a></li><li class="child"><a  href="/al-listings/bill-of-fairs/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5130" data-hdn-analytics="visit|Arts & Leisure-Bill of Fairs|navigation-ard|12">Bill of Fairs</a></li><li class="child"><a  href="/al-listings/kids-stuff/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5131" data-hdn-analytics="visit|Arts & Leisure-Kids Stuff|navigation-ard|13">Kids Stuff</a></li><li class="child"><a  href="/al-listings/lively-arts/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5132" data-hdn-analytics="visit|Arts & Leisure-Lively Arts|navigation-ard|14">Lively Arts</a></li><li class="child"><a  href="/al-listings/on-exhibit/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5133" data-hdn-analytics="visit|Arts & Leisure-On Exhibit|navigation-ard|15">On Exhibit</a></li><li class="child"><a  href="/al-listings/on-stage/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5134" data-hdn-analytics="visit|Arts & Leisure-On Stage|navigation-ard|16">On Stage</a></li><li class="child"><a  href="/al-listings/something-new/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5135" data-hdn-analytics="visit|Arts & Leisure-Something New|navigation-ard|17">Something New</a></li><li class="child"><a  href="/al-listings/sound-of-music/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5136" data-hdn-analytics="visit|Arts & Leisure-Sound of Music|navigation-ard|18">Sound of Music</a></li><li class="child"><a  href="/al-upcoming-arts-leisure/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5137" data-hdn-analytics="visit|Arts & Leisure-Weekend|navigation-ard|19">Weekend</a></li><li class="child"><a  href="/al-columns/al-tv-movie-menu/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4957" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-ard|20">Movie Menu</a></li><li class="child"><a  href="/al-columns/al-drive/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4954" data-hdn-analytics="visit|Arts & Leisure-Test Drive|navigation-ard|21">Test Drive</a></li></ul></span></li><li class="parent topLevel" data-length="6" data-index="7"><span role="heading" aria-level="2"><a  href="/help/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4948" data-hdn-analytics="visit|Help|navigation-ard|8">Help</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4947" data-hdn-analytics="visit|Help-Delivery Problems|navigation-ard|1">Delivery Problems</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4945" data-hdn-analytics="visit|Help-About Us|navigation-ard|2">About Us</a></li><li class="child"><a  href="/contact-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4946" data-hdn-analytics="visit|Help-Contact Us|navigation-ard|3">Contact Us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4943" data-hdn-analytics="visit|Help-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4942" data-hdn-analytics="visit|Help-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="/al-columns/al-drive/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5005" data-hdn-analytics="visit|Automotive|navigation-ard|1">Automotive</a></li><li class="single" data-length="1" data-index="9"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5002" data-hdn-analytics="visit|Classifieds|navigation-ard|2">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111520-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111520 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111520" data-collection-title="D- MM Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Welcome-to-the-new-MilfordMirror-com-15795311.php" data-hdn-analytics="visit-from-img|article-15795311|-111520|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/56/31/20375157/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/56/31/20375157/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/56/31/20375157/3/ratio1x1_100.jpg" alt="The new MilfordMirror.com homepage.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Welcome-to-the-new-MilfordMirror-com-15795311.php" data-hdn-analytics="visit|article-15795311|-111520|1">Welcome to the new homepage</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Zoning-board-approves-six-house-subdivision-in-15792216.php" data-hdn-analytics="visit-from-img|article-15792216|-111520|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/11/10/75/19173241/27/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/11/10/75/19173241/27/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/11/10/75/19173241/27/ratio1x1_100.jpg" alt="Milford City Hall">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Zoning-board-approves-six-house-subdivision-in-15792216.php" data-hdn-analytics="visit|article-15792216|-111520|2">Zoning board approves six-house subdivision in Milford</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/A-great-success-Milford-s-Beaver-Brook-15789402.php" data-hdn-analytics="visit-from-img|article-15789402|-111520|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/54/11/20365916/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/54/11/20365916/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/54/11/20365916/3/ratio1x1_100.jpg" alt="Beaver Brook Boardwalk in Milford">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/A-great-success-Milford-s-Beaver-Brook-15789402.php" data-hdn-analytics="visit|article-15789402|-111520|3">‘A great success’ Milford’s Beaver Brook boardwalk nears completion</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Milford-police-caution-residents-against-15785254.php" data-hdn-analytics="visit-from-img|article-15785254|-111520|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/52/16/20358031/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/52/16/20358031/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/52/16/20358031/9/ratio1x1_100.jpg" alt="As part of an initiative called #milfordchallenge, street signs are being decorated for the holidays. Police, though, caution that the signs are city property and placing anything on them is illegal.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Milford-police-caution-residents-against-15785254.php" data-hdn-analytics="visit|article-15785254|-111520|4">Milford police caution residents against decorating street signs</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Jonathan-Law-High-School-s-first-marking-period-15784936.php" data-hdn-analytics="visit-from-img|article-15784936|-111520|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/52/06/20357545/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/52/06/20357545/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/52/06/20357545/3/ratio1x1_100.jpg" alt="Jonathan Law High School">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Jonathan-Law-High-School-s-first-marking-period-15784936.php" data-hdn-analytics="visit|article-15784936|-111520|5">Jonathan Law High School’s first marking period honor roll</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Police-Milford-mall-Santa-accused-of-flashing-15784841.php" data-hdn-analytics="visit-from-img|article-15784841|-111520|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/52/05/20357448/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/52/05/20357448/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/52/05/20357448/9/ratio1x1_100.jpg" alt="The entrance to the Connecticut Post Mall in Milford photographed on August 12, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Police-Milford-mall-Santa-accused-of-flashing-15784841.php" data-hdn-analytics="visit|article-15784841|-111520|6">Police: Milford mall Santa exposed himself to juvenile co-worker</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Foran-High-School-announces-honor-roll-15784860.php" data-hdn-analytics="visit-from-img|article-15784860|-111520|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/52/05/20357471/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/52/05/20357471/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/52/05/20357471/5/ratio1x1_100.jpg" alt="Foran High School">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Foran-High-School-announces-honor-roll-15784860.php" data-hdn-analytics="visit|article-15784860|-111520|7">Foran High School announces honor roll</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/A-historic-gem-Restaurant-planned-for-15782658.php" data-hdn-analytics="visit-from-img|article-15782658|-111520|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/51/34/20354856/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/51/34/20354856/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/51/34/20354856/5/ratio1x1_100.jpg" alt="The Smith Funeral Home, founded by George J. Smith.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/A-historic-gem-Restaurant-planned-for-15782658.php" data-hdn-analytics="visit|article-15782658|-111520|8">‘A historic gem’— Restaurant planned for former downtown Milford...</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Their-answers-were-full-of-hope-15780410.php" data-hdn-analytics="visit-from-img|article-15780410|-111520|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/50/60/20352014/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/50/60/20352014/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/50/60/20352014/5/ratio1x1_100.jpg" alt="Seated front, Thomas Marder, kneeling left and right, Lucia Garcia and Mirella Soto, and standing left to right Lissette Soto, Alexis Broderick and Tiffany Ialeggio pose in front of Milford Boys &amp; Girls Clubs, in Milford, Conn. Dec. 3, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Their-answers-were-full-of-hope-15780410.php" data-hdn-analytics="visit|article-15780410|-111520|9">Milford’s Boys & Girls Club members show gratitude</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Frosty-Fest-raises-10-000-for-Milford-15777437.php" data-hdn-analytics="visit-from-img|article-15777437|-111520|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/47/31/20346457/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/47/31/20346457/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/47/31/20346457/3/ratio1x1_100.jpg" alt="The Milford Prevention Council's Frosty Fest fundraiser has resulted in 300 decorated snowmen popping up on Milford Green.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Frosty-Fest-raises-10-000-for-Milford-15777437.php" data-hdn-analytics="visit|article-15777437|-111520|10">A COVID-friendly ‘Frosty Fest’ raises $10,000 for Milford Prevention...</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 15795311,
                    "headline": "Welcome to the new homepage",
                    "url": "/news/article/Welcome-to-the-new-MilfordMirror-com-15795311.php",
                    "image": "https://s.hdnux.com/photos/01/15/56/31/20375157/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15792216,
                    "headline": "Zoning board approves six-house subdivision in Milford",
                    "url": "/news/article/Zoning-board-approves-six-house-subdivision-in-15792216.php",
                    "image": "https://s.hdnux.com/photos/01/11/10/75/19173241/27/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15789402,
                    "headline": "‘A great success’ Milford’s Beaver Brook...",
                    "url": "/news/article/A-great-success-Milford-s-Beaver-Brook-15789402.php",
                    "image": "https://s.hdnux.com/photos/01/15/54/11/20365916/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15785254,
                    "headline": "Milford police caution residents against decorating...",
                    "url": "/news/article/Milford-police-caution-residents-against-15785254.php",
                    "image": "https://s.hdnux.com/photos/01/15/52/16/20358031/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15784936,
                    "headline": "Jonathan Law High School’s first marking period...",
                    "url": "/news/article/Jonathan-Law-High-School-s-first-marking-period-15784936.php",
                    "image": "https://s.hdnux.com/photos/01/15/52/06/20357545/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15784841,
                    "headline": "Police: Milford mall Santa exposed himself to...",
                    "url": "/news/article/Police-Milford-mall-Santa-accused-of-flashing-15784841.php",
                    "image": "https://s.hdnux.com/photos/01/15/52/05/20357448/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15784860,
                    "headline": "Foran High School announces honor roll",
                    "url": "/news/article/Foran-High-School-announces-honor-roll-15784860.php",
                    "image": "https://s.hdnux.com/photos/01/15/52/05/20357471/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15782658,
                    "headline": "‘A historic gem’— Restaurant planned for...",
                    "url": "/news/article/A-historic-gem-Restaurant-planned-for-15782658.php",
                    "image": "https://s.hdnux.com/photos/01/15/51/34/20354856/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15780410,
                    "headline": "Milford’s Boys & Girls Club members show gratitude",
                    "url": "/news/article/Their-answers-were-full-of-hope-15780410.php",
                    "image": "https://s.hdnux.com/photos/01/15/50/60/20352014/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15777437,
                    "headline": "A COVID-friendly ‘Frosty Fest’ raises $10,000...",
                    "url": "/news/article/Frosty-Fest-raises-10-000-for-Milford-15777437.php",
                    "image": "https://s.hdnux.com/photos/01/15/47/31/20346457/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.milfordmirror.com/news/">News</a></div><h1 class="articleHeader--headline">S. Korea bans flying of leaflets toward N. Korea by balloon</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">HYUNG-JIN KIM</span>,&nbsp;<span class="articleHeader--byline-credit">Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2020-12-14 15:04:11">Dec. 14, 2020</time><time class="articleHeader--timestamp-update" datetime="2020-12-14 15:23:50">Updated: Dec. 14, 2020 10:23&nbsp;a.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- heart/article/content/photo.tpl -->
<figure class=" fXS fSM fMD fLG fXL">




























<picture class="image portrait shadowBoxed" data-width="1365" data-height="2048" ><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/1200x0.jpg" media="(min-width: 1292px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/1150x0.jpg" media="(min-width: 1230px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/1100x0.jpg" media="(min-width: 1168px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/1050x0.jpg" media="(min-width: 1106px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/1000x0.jpg" media="(min-width: 1044px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/950x0.jpg" media="(min-width: 982px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/900x0.jpg" media="(min-width: 920px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/850x0.jpg" media="(min-width: 858px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/800x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/1600x0.jpg 2x" media="(min-width: 796px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/750x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/1500x0.jpg 2x" media="(min-width: 734px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/700x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/1400x0.jpg 2x" media="(min-width: 672px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/650x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/1300x0.jpg 2x" media="(min-width: 610px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/600x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/1200x0.jpg 2x" media="(min-width: 548px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/550x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/1100x0.jpg 2x" media="(min-width: 486px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/500x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/1000x0.jpg 2x" media="(min-width: 424px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/450x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/900x0.jpg 2x" media="(min-width: 362px)"><source srcset="https://s.hdnux.com/photos/01/15/60/17/20382691/5/400x0.jpg 1x, https://s.hdnux.com/photos/01/15/60/17/20382691/5/800x0.jpg 2x" media="(min-width: 300px)"><img class="portrait" src="https://s.hdnux.com/photos/01/15/60/17/20382691/5/1200x0.jpg" alt="Police officers collect a ballon carrying a banner with images of North Korean leader Kim Jong Un, the late leader Kim Il Sung and Kim Yo Jong, the powerful sister of Kim Jong Un, released by Fighters For Free North Korea, in Hongcheon, South Korea, Tuesday, June 23, 2020. A South Korean activist said Tuesday hundreds of thousands of leaflets had been launched by balloon across the border with North Korea overnight, after the North repeatedly warned it would retaliate against such actions. (Yang Ji-woong/Yonhap via AP)" ></picture><figcaption><span class="caption">Police officers collect a ballon carrying a banner with images of North Korean leader Kim Jong Un, the late leader Kim Il Sung and Kim Yo Jong, the powerful sister of Kim Jong Un, released by Fighters For Free North Korea, in Hongcheon, South Korea, Tuesday, June 23, 2020. A South Korean activist said Tuesday hundreds of thousands of leaflets had been launched by balloon across the border with North Korea overnight, after the North repeatedly warned it would retaliate against such actions. (Yang Ji-woong/Yonhap via AP)</span><span class="credits">Yang Ji-woong/AP</span></figcaption></figure>
<!-- e heart/article/content/photo.tpl -->
            <p>SEOUL, South Korea (AP) &mdash; South Korea&rsquo;s parliament on Monday approved contentious legislation criminalizing the flying of propaganda leaflets by balloon toward North Korea, despite fierce criticism that the country is sacrificing freedom of expression to improve ties with the rival North.</p>

    
            <p>The legislation passed with the support of 187 lawmakers, mostly governing party members who support President Moon Jae-in&rsquo;s policy of engagement with North Korea. Outnumbered opposition lawmakers didn&rsquo;t attend the vote after their attempt at delaying the balloting with nonstop speeches was foiled by governing party lawmakers and their allies who used their three-fifths supermajority to halt the speeches in a separate vote.</p>

    <div id="paywall" class="content-wrapper">
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="93066811-0534-4a7d-848c-7844b68ad1e1" class="hst-exco-player"></div><script>
  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/93066811-0534-4a7d-848c-7844b68ad1e1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'hst-exco-93066811-0534-4a7d-848c-7844b68ad1e1'));
</script><!-- amp-exco-9dfa517e-768d-4e35-98d0-e65b9084c85e -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>It was the first time that South Korea&rsquo;s parliament has passed a bill formally banning civilians from floating anti-North Korea leaflets across the tense border. South Korea has previously banned such activities only during sensitive times, and has normally allowed activists to exercise their freedom of speech despite repeated protests from North Korea.</p>

    
    <!-- Missed: ad -->

            <p>Activists and defectors from North Korea have for years used huge helium-filled balloons to carry leaflets criticizing North Korea's nuclear weapons program and human rights record, USB sticks with information about world news, and U.S. dollars. Observers say North Korean leader Kim Jong Un likely saw the leafleting as a threat to his absolute rule over his 25 million people, who mostly have little access to outside information.</p>

    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>Lawmakers aligned with Moon say the legislation is intended to avoid unnecessarily provoking North Korea, to ensure the safety of people who live near the border, and to secure stable relations with the North. Opponents accuse Moon of sympathizing excessively with North Korea or yielding to North Korean threats over the leafleting.</p>

    
            <p>&ldquo;This is a law that will block the flow of South Korea&rsquo;s great values, the spirit of democracy, freedom and equality, to North Korea,&rdquo; conservative opposition lawmaker Tae Yongho said during a 10-hour speech. &ldquo;It&rsquo;s a law aimed at joining hands with Kim Jong Un and leaving North Korean residents enslaved for good.&rdquo;</p>

    
            <p>Tae was a senior North Korean diplomat in London before defecting to South Korea in 2016 and was elected to South Korea&rsquo;s parliament in April.</p>

    
            <p>The bill will take effect three months after being promulgated by the government, which is regarded as a formality. A lawyers&rsquo; group in Seoul earlier said it would file a constitutional appeal if the bill is passed.</p>

    
            <p>Under the legislation, anyone flying leaflets, auxiliary storage devices or money toward North Korea without government permission can be punished by up to three years in prison or a fine of 30 million won ($27,730). The same penalty can also be applied to blaring loudspeaker broadcasts or placement of giant billboards at border areas, but no civilians in South Korea are known to have been involved in such activities.</p>

    
            <p>Moon and Kim agreed to halt Cold War-style psychological warfare and lower animosities when they met in April 2018 at the start of now-stalled global diplomacy on North Korea&rsquo;s nuclear program. Moon&rsquo;s government says that agreement must be applied to civilian leafleting, but opponents argue the accord didn't clearly prohibit it.</p>

    
            <p>The bill&rsquo;s passage came six months after Kim&rsquo;s powerful sister, Kim Yo Jong, responded furiously over what she called South Korea&rsquo;s inability to halt civilian leafleting and demanded it ban the activity. She called North Korean defectors involved in the leafleting campaign &ldquo;human scum&rdquo; and &ldquo;mongrel dogs.&rdquo;</p>

    
            <p>Moon&rsquo;s government responded that it would introduce an anti-leafleting law and press charges against some activists. But an angry North Korea went ahead with a threat to blow up an unoccupied South Korean-built liaison office on its territory, in its most significant provocation in more than two years.</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/A-great-success-Milford-s-Beaver-Brook-15789402.php" title="‘A great success’ Milford’s Beaver Brook boardwalk nears completion" data-hdn-analytics="visit|article-15789402|most_popular|0">‘A great success’ Milford’s Beaver Brook boardwalk nears completion</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/HUD-Waterbury-apartment-rental-company-settles-15794127.php" title="HUD: Waterbury apartment rental company settles discrimination complaint" data-hdn-analytics="visit|article-15794127|most_popular|1">HUD: Waterbury apartment rental company settles discrimination complaint</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-Bronx-man-arrested-for-alleged-theft-15798704.php" title="Fairfield: Bronx man arrested for alleged theft and forgery" data-hdn-analytics="visit|article-15798704|most_popular|2">Fairfield: Bronx man arrested for alleged theft and forgery</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Milford-police-caution-residents-against-15785254.php" title="Milford police caution residents against decorating street signs" data-hdn-analytics="visit|article-15785254|most_popular|3">Milford police caution residents against decorating street signs</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/CT-could-see-back-to-back-snow-storms-this-week-15798424.php" title="CT could see back-to-back snow storms this week" data-hdn-analytics="visit|article-15798424|most_popular|4">CT could see back-to-back snow storms this week</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Zoning-board-approves-six-house-subdivision-in-15792216.php" title="Zoning board approves six-house subdivision in Milford" data-hdn-analytics="visit|article-15792216|most_popular|5">Zoning board approves six-house subdivision in Milford</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/A-historic-gem-Restaurant-planned-for-15782658.php" title="‘A historic gem’— Restaurant planned for former downtown Milford funeral home" data-hdn-analytics="visit|article-15782658|most_popular|6">‘A historic gem’— Restaurant planned for former downtown Milford funeral home</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>Tensions further rose in September when North Korean troops fatally shot a South Korean fisheries official found on a floating object in the North&rsquo;s waters. Kim Jong Un later offered a rare apology for the killing.</p>

    
            <p>After weeks of investigation, Seoul police last month requested that prosecutors indict nine leafleting activists for allegedly violating laws on inter-Korean cooperation, pollution and embezzlement.</p>

    
            <p>Among them is Park Sang-hak, a North Korean defector who accused the Moon government of &ldquo;meanly&rdquo; passing responsibility for strained inter-Korean ties to him and fellow activists.</p>

    
            <p>&ldquo;The leaflets that we&rsquo;ve sent were meant to inform our parents, brothers and sisters that we&rsquo;ve found after our arrival here that South Korea isn&rsquo;t a living hell or an American colony like we had been taught there,&rdquo; Park said. &ldquo;Is this that wrong?&rdquo;</p>

    
            <p>In 2014, North Korean troops opened fire at propaganda balloons flying toward their territory, triggering an exchange of fire that caused no known casualties.</p>

    
            <p>It&rsquo;s unclear whether the bill&rsquo;s passage might promote ties between the Koreas.</p>

    
            <p>After nuclear diplomacy stalled last year due to wrangling over U.S.-led sanctions, North Korea halted nearly all cooperation with South Korea. It hasn&rsquo;t responded to a South Korean offer of coronavirus-related cooperation. But observers say North Korea may push for reconciliation with South Korea again when it wants a new round of diplomacy with U.S. President-elect Joe Biden's administration.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/A-great-success-Milford-s-Beaver-Brook-15789402.php" title="‘A great success’ Milford’s Beaver Brook boardwalk nears completion" data-hdn-analytics="visit|article-15789402|most_popular|0">‘A great success’ Milford’s Beaver Brook boardwalk nears completion</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/HUD-Waterbury-apartment-rental-company-settles-15794127.php" title="HUD: Waterbury apartment rental company settles discrimination complaint" data-hdn-analytics="visit|article-15794127|most_popular|1">HUD: Waterbury apartment rental company settles discrimination complaint</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-Bronx-man-arrested-for-alleged-theft-15798704.php" title="Fairfield: Bronx man arrested for alleged theft and forgery" data-hdn-analytics="visit|article-15798704|most_popular|2">Fairfield: Bronx man arrested for alleged theft and forgery</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Milford-police-caution-residents-against-15785254.php" title="Milford police caution residents against decorating street signs" data-hdn-analytics="visit|article-15785254|most_popular|3">Milford police caution residents against decorating street signs</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/CT-could-see-back-to-back-snow-storms-this-week-15798424.php" title="CT could see back-to-back snow storms this week" data-hdn-analytics="visit|article-15798424|most_popular|4">CT could see back-to-back snow storms this week</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Zoning-board-approves-six-house-subdivision-in-15792216.php" title="Zoning board approves six-house subdivision in Milford" data-hdn-analytics="visit|article-15792216|most_popular|5">Zoning board approves six-house subdivision in Milford</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/A-historic-gem-Restaurant-planned-for-15782658.php" title="‘A historic gem’— Restaurant planned for former downtown Milford funeral home" data-hdn-analytics="visit|article-15782658|most_popular|6">‘A historic gem’— Restaurant planned for former downtown Milford funeral home</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">HYUNG-JIN KIM</div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="http://facebook.com/milfordmirror" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/milfordmirror" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97493"><!-- mid:freeform.97493 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style><ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="/careers/">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/help/">Help</a></li>
      <li><a href="http://digital.olivesoftware.com/Olive/ODN/MilfordMirror/Default.aspx">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CMM&amp;campaignGroup=CMM">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/milfordmirror">Facebook</a></li>
      <li><a href="https://twitter.com/milfordmirror">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2020 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/two_columns.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->