
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.14514622 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-10-11T15:20:22Z" />
        <meta itemprop="datePublished" content="2019-10-11T15:20:22Z" />
            <meta name="article:published_time" content="2019-10-11T15:20:22Z" />
                <meta name="article:modified_time" content="2019-10-11T15:45:56Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Pescan en medio de manchas de petróleo en el Lago Maracaibo";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "14514622";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['espanol', 'spanish news'];
        HDN.dataLayer.content.pubDate = "2019-10-11 15:20:22";
        HDN.dataLayer.content.lastModifiedDate = "2019-10-11 15:45:56";
        HDN.dataLayer.content.wordCount = 1135;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['General news'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpCategories = [];
        HDN.dataLayer.content.keyNlpPerson = [];
        HDN.dataLayer.content.keyNlpLocation = [];
        HDN.dataLayer.content.keyNlpOrganization = [];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = [];
        HDN.dataLayer.content.keyNlpOther = [];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "Por SCOTT SMITH y RODRIGO ABD";
        HDN.dataLayer.source.authorTitle = "Associated Press";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "milfordmirror";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.milfordmirror.com/espanol/news/article/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.milfordmirror.com/espanol/news/article/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.milfordmirror.com/espanol/news/article/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

    
        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "milford";


        // Include comments data for page use
        
                                                        
                    HDN.dataLayer.site.sailthruId = 'e543352120f12dabe1cb022eaa5daf6f';
        
        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = true;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.58.0"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform milfordmirror -->


<!-- noGen: item_header_hotfix_top_ssl 79 dne  -->


        <!-- generated at 2019-10-11 10:52:30 on pwcm3 running vv9.58.0 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.milfordmirror.com/espanol/news/article/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php" />
                
        <link rel="amphtml" href="https://www.milfordmirror.com/espanol/news/amp/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php" />
    
                                                                                                                        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.milfordmirror.com\/espanol\/news\/article\/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php"
    },
    "headline": "Pescan en medio de manchas de petr\u00f3leo en el Lago Maracaibo",
    "datePublished": "2019-10-11T15:20:22+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.milfordmirror.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2019-10-11T15:45:56+0000",
    "author": [
        {
            "@type": "person",
            "name": "Por SCOTT SMITH y RODRIGO ABD, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/06\/20\/73\/18419418\/3\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_14514622";
        var requestTime = new Date(1570809150 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Espanol :: Spanish News";
            var omni_title = "Pescan en medio de manchas de petróleo en el Lago Maracaibo";
            var omni_bizObjectId = "14514622";
        var omni_className = "article";
        var omni_publicationDate = "2019-10-11 15:20:22";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "Por SCOTT SMITH y RODRIGO ABD";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "";
        var omni_localNewsFlag = "";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Pescan en medio de manchas de petróleo en el Lago Maracaibo - Milford Mirror</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform milfordmirror -->

<!-- noGen: item_header_hotfix_middle_ssl 79 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.58.0.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.58.0.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.58.0.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.58.0.js"></script>
                                        



    
                <meta property="og:title" content="Pescan en medio de manchas de petróleo en el Lago Maracaibo" />
                    <meta property="og:description" content="CABIMAS, Venezuela (AP) - No hay nadie que esté sufriendo de las consecuencias ambientales del colapso de la industria petrolera de Venezuela más que los humildes pescadores en las aguas sucias y negruzcas del Lago Maracaibo. 
 El célebre lago del occidente de Venezuela, ubicado en una zona de intensa producción petrolera, ahora se ha convertido en un desolado lodazal de donde emana crudo de oleoductos y plataformas resquebrajadas. Gran parte de la sustancia oleaginosa cubre los pescados y mariscos recogidos por los pescadores, que deben limpiarlos y fregarlos antes de poder venderlos para la exportación. 
 Las manchas cubren las lanchas pesqueras y les malogran los motores y redes. Al final de cada acalorado día, los pescadores se lavan afanosamente las manos y pies con gasolina pura. Les salen erupciones en la piel pero dicen, resignados, que ese el precio que deben pagar para poder subsistir. 
 &quot;Esto es como el fin del mundo&quot;, dice Lenin Viera, de 28 años, uno de los pescadores que reconoce la dura realidad del trabajo allí, en las cercanías de la ciudad de Cabimas: Si no salen a pescar, sus familias no comen. 
 Venezuela tiene las reservas de crudo más abundantes del planeta, hecho que convirtió al país _ uno de los fundadores de la OPEP _ en uno de los más prósperos hasta fines de la década de 1990. La ciudad de Maracaibo, que le dio nombre al lago, con más de un millón de habitantes, se ganó el apodo de &quot;la Arabia Saudí de Venezuela&quot; debido a sus lujosos restaurantes y tiendas y al descomunal puente de 8,7 kilómetros (5,4 millas) de largo que cruza el lago. 
 Pero atrás quedaron los días de prosperidad. La producción petrolera venezolana ahora es apenas una quinta parte de lo que era hace dos décadas. Muchos atribuyen la crisis a la &quot;revolución socialista&quot; del ahora fallecido Hugo..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.milfordmirror.com/espanol/news/article/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/06/20/73/18419418/3/rawImage.jpg" />
        <meta property="og:site_name" content="Milford Mirror" />
                                                                                <meta property="og:country-name" content="Venezuela"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@milfordmirror" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="322056085100167"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->        <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular .content li {
   height: auto;
   min-height: 54px;
}
</style>

<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");

    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }

    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            stnplayer[i].parentElement.remove();
        }
    }
}, false);
</script>
<style>
/* ENG-3008 */
#search_form { width: auto !important; }
</style>
<!-- CSS/JS Hotfix freeform -->


<!-- noGen: item_header_hotfix_ssl 79 dne  -->

            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-milfordmirror/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="milfordmirror article espanol espanol-news  article " location=" espanol espanol-news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="5">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="http://facebook.com/milfordmirror" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="http://twitter.com/milfordmirror" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <!-- hearst/home/header_usertools_r2.tpl -->

<span id="reg_nonmember">
                                                     <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM" id="nav_subscribe">Subscribe</a>
</span>
<script type="text/javascript">
    /*<![CDATA[*/
    function initRegLinks (eleId) {
        var insitecookie=GetCookie("chron_user_auth");
        var hccookie=GetCookie("hc_customize");
        if (insitecookie && hccookie) {
            var name=insitecookie.replace(/\|.*/,"");
            var customarry=hccookie.split("|");
            var membername = customarry[10];
            var firstname = customarry[0];
            var lastname = customarry[1];
            var profileurl = "https://reg.milfordmirror.com/users/";
            document.getElementById(eleId).innerHTML='<a href="https://reg.milfordmirror.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.milfordmirror.com/users/" id="nav_profile">My Account</a>';
        }
    }
    initRegLinks('reg_member');
    /*]]>*/
</script>
<!-- e hearst/home/header_usertools_r2.tpl -->
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sign-up-for-email-alerts/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Sign Up For E-Mail Alerts|navigation-www|1" data-naveid="4941">Sign Up For E-Mail Alerts</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/home" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Print Archives|navigation-www|2" data-naveid="4941">Print Archives</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://milfordmirror.ct.newsmemory.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Today's Print Ads|navigation-www|3" data-naveid="4941">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Print Edition|navigation-www|4" data-naveid="4941">Print Edition</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Subscribe|navigation-www|5" data-naveid="4941">Subscribe</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news-submission-guidelines/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Submission Guidelines|navigation-www|6" data-naveid="4941">Submission Guidelines</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Submissions|navigation-www|7" data-naveid="4941">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/MAC-seeks-artists-for-holiday-pop-up-bazaar-14509594.php" class="hdn-analytics" data-hdn-analytics="visit|article-14509594|home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/06/17/15/18412383/3/landscape_32.jpg" alt="MAC seeks artists for holiday pop-up bazaar - Photo" />                                                <h4 class="headline">MAC seeks artists for holiday pop-up bazaar</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Berchem-Moses-PC-sponsors-coat-and-toy-drive-14504405.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504405|home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/35/18405227/3/landscape_32.jpg" alt="Berchem Moses PC sponsors coat and toy drive - Photo" />                                                <h4 class="headline">Berchem Moses PC sponsors coat and toy drive</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Milford-Police-Department-holds-annual-auction-14504317.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504317|home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/27/18404857/3/landscape_32.jpg" alt="Milford Police Department holds annual auction - Photo" />                                                <h4 class="headline">Milford Police Department holds annual auction</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/City-of-Milford-announces-Best-Practices-Award-14504181.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504181|home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/23/18404569/3/landscape_32.jpg" alt="City of Milford announces Best Practices Award - Photo" />                                                <h4 class="headline">City of Milford announces Best Practices Award</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="4997">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/news/business/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Business|navigation-www|1" data-naveid="4997">Business</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/politics-elections/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Politics & Elections|navigation-www|2" data-naveid="4997">Politics & Elections</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/town-government/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Town Government|navigation-www|3" data-naveid="4997">Town Government</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/community/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Community|navigation-www|4" data-naveid="4997">Community</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/people/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-People|navigation-www|5" data-naveid="4997">People</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/schools/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Schools|navigation-www|6" data-naveid="4997">Schools</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/police-fire/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police & Fire|navigation-www|7" data-naveid="4997">Police & Fire</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/regional/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Regional|navigation-www|8" data-naveid="4997">Regional</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/entertainment/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Entertainment|navigation-www|9" data-naveid="4997">Entertainment</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/MAC-seeks-artists-for-holiday-pop-up-bazaar-14509594.php" class="hdn-analytics" data-hdn-analytics="visit|article-14509594|News-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/06/17/15/18412383/3/landscape_32.jpg" alt="MAC seeks artists for holiday pop-up bazaar - Photo" />                                                <h4 class="headline">MAC seeks artists for holiday pop-up bazaar</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Berchem-Moses-PC-sponsors-coat-and-toy-drive-14504405.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504405|News-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/35/18405227/3/landscape_32.jpg" alt="Berchem Moses PC sponsors coat and toy drive - Photo" />                                                <h4 class="headline">Berchem Moses PC sponsors coat and toy drive</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Milford-Police-Department-holds-annual-auction-14504317.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504317|News-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/27/18404857/3/landscape_32.jpg" alt="Milford Police Department holds annual auction - Photo" />                                                <h4 class="headline">Milford Police Department holds annual auction</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/City-of-Milford-announces-Best-Practices-Award-14504181.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504181|News-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/23/18404569/3/landscape_32.jpg" alt="City of Milford announces Best Practices Award - Photo" />                                                <h4 class="headline">City of Milford announces Best Practices Award</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/milfordmirror/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|3" data-naveid="4979">Obituaries<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/past_obituaries/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-www|1" data-naveid="4979">Obituaries Prior to 2019</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/MAC-seeks-artists-for-holiday-pop-up-bazaar-14509594.php" class="hdn-analytics" data-hdn-analytics="visit|article-14509594|Obituaries-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/06/17/15/18412383/3/landscape_32.jpg" alt="MAC seeks artists for holiday pop-up bazaar - Photo" />                                                <h4 class="headline">MAC seeks artists for holiday pop-up bazaar</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Berchem-Moses-PC-sponsors-coat-and-toy-drive-14504405.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504405|Obituaries-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/35/18405227/3/landscape_32.jpg" alt="Berchem Moses PC sponsors coat and toy drive - Photo" />                                                <h4 class="headline">Berchem Moses PC sponsors coat and toy drive</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Milford-Police-Department-holds-annual-auction-14504317.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504317|Obituaries-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/27/18404857/3/landscape_32.jpg" alt="Milford Police Department holds annual auction - Photo" />                                                <h4 class="headline">Milford Police Department holds annual auction</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/City-of-Milford-announces-Best-Practices-Award-14504181.php" class="hdn-analytics" data-hdn-analytics="visit|article-14504181|Obituaries-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/06/15/23/18404569/3/landscape_32.jpg" alt="City of Milford announces Best Practices Award - Photo" />                                                <h4 class="headline">City of Milford announces Best Practices Award</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|4" data-naveid="4986">Sports<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sports/other-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Other Sports|navigation-www|1" data-naveid="4986">Other Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/sports-features/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Sports Features|navigation-www|2" data-naveid="4986">Sports Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/youth-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Youth Sports|navigation-www|3" data-naveid="4986">Youth Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/recreational-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Recreational Sports|navigation-www|4" data-naveid="4986">Recreational Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/high-school-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-High School Sports|navigation-www|5" data-naveid="4986">High School Sports</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Euro-Styles-brings-home-city-softball-championship-14485891.php" class="hdn-analytics" data-hdn-analytics="visit|article-14485891|Sports-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/06/03/51/18365027/3/landscape_32.jpg" alt="Euro Styles brings home city softball championship - Photo" />                                                <h4 class="headline">Euro Styles brings home city softball championship</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Freshmen-lead-Foran-girls-soccer-past-Hamden-14484591.php" class="hdn-analytics" data-hdn-analytics="visit|article-14484591|Sports-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/06/02/06/18358689/3/landscape_32.jpg" alt="Freshmen lead Foran girls soccer past Hamden - Photo" />                                                <h4 class="headline">Freshmen lead Foran girls soccer past Hamden</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Colony-Grille-city-softball-runner-up-14480993.php" class="hdn-analytics" data-hdn-analytics="visit|article-14480993|Sports-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/06/00/35/18351965/3/landscape_32.jpg" alt="Colony Grille city softball runner-up - Photo" />                                                <h4 class="headline">Colony Grille city softball runner-up</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Bar-Code-Conn-15-captures-Tier-1-title-14481006.php" class="hdn-analytics" data-hdn-analytics="visit|article-14481006|Sports-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/06/00/35/18351974/3/landscape_32.jpg" alt="Bar Code/Conn 15 captures Tier 1 title - Photo" />                                                <h4 class="headline">Bar Code/Conn 15 captures Tier 1 title</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|5" data-naveid="4975">Opinion<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/cartoon-gallery/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Cartoon Gallery|navigation-www|1" data-naveid="4975">Cartoon Gallery</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-did-i-say-that/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Did I say that?|navigation-www|2" data-naveid="4975">Did I say that?</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/opinion/columns/walshs-wonderings/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Walsh's Wonderings|navigation-www|3" data-naveid="4975">Walsh's Wonderings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/opinion/letters/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Letters to the Editor|navigation-www|4" data-naveid="4975">Letters to the Editor</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/opinion/editorial/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Editorial|navigation-www|5" data-naveid="4975">Editorial</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/opinion/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Cartoon Gallery|navigation-www|6" data-naveid="4975">Cartoon Gallery</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Letter-Another-gas-plant-we-don-t-need-14466773.php" class="hdn-analytics" data-hdn-analytics="visit|article-14466773|Opinion-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/05/71/05/18321730/3/landscape_32.jpg" alt="Letter: Another gas plant we don’t need - Photo" />                                                <h4 class="headline">Letter: Another gas plant we don’t need</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Really-Dad-College-Move-In-Day-13892022.php" class="hdn-analytics" data-hdn-analytics="visit|article-13892022|Opinion-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/02/70/65/17534292/23/landscape_32.jpg" alt="Really Dad? College Move In Day - Photo" />                                                <h4 class="headline">Really Dad? College Move In Day</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Staneski-says-taxpayers-are-on-the-hook-13893742.php" class="hdn-analytics" data-hdn-analytics="visit|article-13893742|Opinion-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/02/70/21/17531985/5/landscape_32.jpg" alt="Staneski says taxpayers are on the hook - Photo" />                                                <h4 class="headline">Staneski says taxpayers are on the hook</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Reflections-on-Newtown-five-years-later-13890426.php" class="hdn-analytics" data-hdn-analytics="visit|article-13890426|Opinion-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/02/72/22/17540242/3/landscape_32.jpg" alt="Reflections on Newtown, five years later - Photo" />                                                <h4 class="headline">Reflections on Newtown, five years later</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer community" location="community"><a href="/news/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|6" data-naveid="5226">Community</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer artsleisure" location="artsleisure"><a href="/arts-leisure/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Arts & Leisure|navigation-www|7" data-naveid="4963">Arts & Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/al-features/qas/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Q&A's|navigation-www|1" data-naveid="4963">Q&A's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Columns|navigation-www|2" data-naveid="4963">Columns</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Art Listings|navigation-www|3" data-naveid="4963">Art Listings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/homegarden/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Home and Garden|navigation-www|4" data-naveid="4963">Home and Garden</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-taking-a-hike/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-www|5" data-naveid="4963">Taking a Hike</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-reel-dad/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Reel Dad|navigation-www|6" data-naveid="4963">The Reel Dad</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-curtain-call/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-www|7" data-naveid="4963">Curtain Call</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/binge-and-repeat-al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-www|8" data-naveid="4963">Binge & Repeat</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-conscious-cook/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-www|9" data-naveid="4963">The Conscious Cook</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-did-i-say-that/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Did I say that?|navigation-www|10" data-naveid="4963">Did I say that?</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/kneads-and-cravings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-www|11" data-naveid="4963">Kneads & Cravings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/bill-of-fairs/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Bill of Fairs|navigation-www|12" data-naveid="4963">Bill of Fairs</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/kids-stuff/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kids Stuff|navigation-www|13" data-naveid="4963">Kids Stuff</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/lively-arts/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Lively Arts|navigation-www|14" data-naveid="4963">Lively Arts</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-exhibit/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Exhibit|navigation-www|15" data-naveid="4963">On Exhibit</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-stage/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Stage|navigation-www|16" data-naveid="4963">On Stage</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/something-new/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Something New|navigation-www|17" data-naveid="4963">Something New</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Sound of Music|navigation-www|18" data-naveid="4963">Sound of Music</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-upcoming-arts-leisure/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Weekend|navigation-www|19" data-naveid="4963">Weekend</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-tv-movie-menu/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-www|20" data-naveid="4963">Movie Menu</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-drive/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Test Drive|navigation-www|21" data-naveid="4963">Test Drive</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Colored-cabinets-are-a-bold-choice-and-add-14494734.php" class="hdn-analytics" data-hdn-analytics="visit|article-14494734|Arts & Leisure-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/06/10/17/18383855/8/landscape_32.jpg" alt="Colored cabinets are a bold choice and add character to a room - Photo" />                                                <h4 class="headline">Colored cabinets are a bold choice and add character to a room</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/A-New-Canaan-home-is-both-hip-and-historic-14497986.php" class="hdn-analytics" data-hdn-analytics="visit|article-14497986|Arts & Leisure-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/06/12/13/18391756/4/landscape_32.jpg" alt="A New Canaan home is both hip and historic - Photo" />                                                <h4 class="headline">A New Canaan home is both hip and historic</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Southport-s-Rooms-with-a-View-interior-design-14494740.php" class="hdn-analytics" data-hdn-analytics="visit|article-14494740|Arts & Leisure-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/06/10/17/18383870/3/landscape_32.jpg" alt="Southport’s Rooms with a View interior design showcase celebrates 25 years - Photo" />                                                <h4 class="headline">Southport’s Rooms with a View interior design showcase</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Homeowners-can-build-sports-courts-in-their-own-14450393.php" class="hdn-analytics" data-hdn-analytics="visit|article-14450393|Arts & Leisure-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/05/60/26/18285964/3/landscape_32.jpg" alt="Homeowners can build sports courts in their own back yards. - Photo" />                                                <h4 class="headline">Homeowners can build sports courts in their own back yards.</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer help" location="help"><a href="/help/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Help|navigation-www|8" data-naveid="4948">Help<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Delivery Problems|navigation-www|1" data-naveid="4948">Delivery Problems</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/about-us/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-About Us|navigation-www|2" data-naveid="4948">About Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/contact-us/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Contact Us|navigation-www|3" data-naveid="4948">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Privacy Notice|navigation-www|4" data-naveid="4948">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Terms of Use|navigation-www|5" data-naveid="4948">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer automotive" location="automotive"><a href="/al-columns/al-drive/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Automotive|navigation-www|1" data-naveid="5005">Automotive</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer classifieds" location="classifieds"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|2" data-naveid="5002">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content ">

<!-- commentsOn: 1, commentKey: milfordmirror-article-14514622 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.milfordmirror.com/espanol/news/article/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Pescan en medio de manchas de petróleo en el Lago Maracaibo</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Por SCOTT SMITH y RODRIGO ABD, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Published
        <time itemprop="datePublished"
            datetime="2019-10-11T15:45:33Z">
            11:45&nbsp;am EDT, Friday, October 11, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.milfordmirror.com%2Fespanol%2Fnews%2Farticle%2FPescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php"
    data-social-hash-id=""
    data-social-blurb="%20CABIMAS%2C%20Venezuela%20%28AP%29%20%E2%80%94%20No%20hay%20nadie%20que%20est%C3%A9%20sufriendo%20de%20las%20consecuencias%20ambientales%20del%20colapso%20de%20la%20industria%20petrolera%20de%20Venezuela%20m%C3%A1s%20que%20los%20humildes%20pescadores%20en%20las%20aguas%20sucias%20y%20negruzcas%20del%20Lago%20Maracaibo.%20%0A%20El%20c%C3%A9lebre%20lago%20del%20occidente%20de%20Venezuela%2C%20ubicado%20en%20una%20zona%20de%20intensa%20producci%C3%B3n%20petrolera%2C%20ahora%20se%20ha%20convertido%20en%20un%20desolado%20lodazal%20de%20donde%20emana%20crudo%20de%20oleoductos%20y%20plataformas%20resquebrajadas.%20Gran%20parte%20de%20la%20sustancia%20oleaginosa%20cubre%20los%20pescados%20y%20mariscos%20recogidos%20por%20los%20pescadores%2C%20que%20deben%20limpiarlos%20y%20fregarlos%20antes%20de%20poder%20venderlos%20para%20la%20exportaci%C3%B3n.%20%0A%20Las%20manchas%20cubren%20las%20lanchas%20pesqueras%20y%20les%20malogran%20los%20motores%20y%20redes.%20Al%20final%20de%20cada%20acalorado%20d%C3%ADa%2C%20los%20pescadores%20se%20lavan%20afanosamente%20las%20manos%20y%20pies%20con%20gasolina%20pura.%20Les%20salen%20erupciones%20en%20la%20piel%20pero%20dicen%2C%20resignados%2C%20que%20ese%20el%20precio%20que%20deben%20pagar%20para%20poder%20subsistir.%20%0A%20%E2%80%9CEsto%20es%20como%20el%20fin%20del%20mundo%E2%80%9D%2C%20dice%20Lenin%20Viera%2C%20de%2028%20a%C3%B1os%2C%20uno%20de%20los%20pescadores%20que%20reconoce%20la%20dura%20realidad%20del%20trabajo%20all%C3%AD%2C%20en%20las%20cercan%C3%ADas%20de%20la%20ciudad%20de%20Cabimas%3A%20Si%20no%20salen%20a%20pescar%2C%20sus%20familias%20no%20comen.%20%0A%20Venezuela%20tiene%20las%20reservas%20de%20crudo%20m%C3%A1s%20abundantes%20del%20planeta%2C%20hecho%20que%20convirti%C3%B3%20al%20pa%C3%ADs%20_%20uno%20de%20los%20fundadores%20de%20la%20OPEP%20_%20en%20uno%20de%20los%20m%C3%A1s%20pr%C3%B3speros%20hasta%20fines%20de%20la%20d%C3%A9cada%20de%201990.%20La%20ciudad%20de%20Maracaibo%2C%20que%20le%20dio%20nombre%20al%20lago%2C%20con%20m%C3%A1s%20de%20un%20mill%C3%B3n%20de%20habitantes%2C%20se%20gan%C3%B3%20el%20apodo%20de%20%E2%80%9Cla%20Arabia%20Saud%C3%AD%20de%20Venezuela%E2%80%9D%20debido%20a%20sus%20lujosos%20restaurantes%20y%20tiendas%20y%20al%20descomunal%20puente%20de%208%2C7%20kil%C3%B3metros%20%285%2C4%20millas%29%20de%20largo%20que%20cruza%20el%20lago.%20%0A%20Pero%20atr%C3%A1s%20quedaron%20los%20d%C3%ADas%20de%20prosperidad.%20La%20producci%C3%B3n%20petrolera%20venezolana%20ahora%20es%20apenas%20una%20quinta%20parte%20de%20lo%20que%20era%20hace%20dos%20d%C3%A9cadas.%20Muchos%20atribuyen%20la%20crisis%20a%20la%20%E2%80%9Crevoluci%C3%B3n%20socialista%E2%80%9D%20del%20ahora%20fallecido%20Hugo...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F06%2F20%2F73%2F18419418%2F3%2FrawImage.jpg"
    data-social-title="Pescan%20en%20medio%20de%20manchas%20de%20petr%C3%B3leo%20en%20el%20Lago%20Maracaibo">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-14514622|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.milfordmirror.com/espanol/news/articleComments/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14514622|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.milfordmirror.com/espanol/news/article/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php" data-spot-post-id="milfordmirror-article-14514622"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14514622|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14514622|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14514622|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14514622|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14514622|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14514622|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->


    
    
                            
        
    



    
<div class="hst-resgallery-container non-grid static-frame" data-id="article-gallery-14514622" data-title="Pescan en medio de manchas de petróleo en el Lago Maracaibo" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-18419418"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/06/20/73/18419418/3/920x920.jpg" data-lazy-state="loaded" alt="Pescadores en el Lago Maracaibo, en Venezuela, sucios por la contaminación petrolera que afecta la zona, en esta foto tomada el 9 de julio del 2019.  El deterioro de la infraestructura petrolera está causando una severa contaminación en el Lago Maracaibo, donde los pescadores tienen que sortear manchas aceitosas y limpiar intensamente sus productos para ganarse la vida. Photo: Rodrigo Abd, AP / Copyright 2019 The Associated Press. All rights reserved." />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">Pescadores en el Lago Maracaibo, en Venezuela, sucios por la contaminación petrolera que afecta la zona, en esta foto tomada el 9 de julio del 2019.  El deterioro de la infraestructura petrolera está causando una severa contaminación en el Lago Maracaibo, donde los pescadores tienen que sortear manchas aceitosas y limpiar intensamente sus productos para ganarse la vida.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Pescadores en el Lago Maracaibo, en Venezuela, sucios por la contaminación petrolera que afecta la zona, en esta foto tomada el 9 de julio del 2019.  El deterioro de la infraestructura petrolera está causando<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rodrigo Abd, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-18419418" data-hdn-analytics="gallery_thumbnails_photo|photo-18419418|article-gallery-14514622|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/01/06/20/73/18419418/3/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rodrigo Abd, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">1</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-14514622|article-gallery-14514622|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-14514622|article-gallery-14514622|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-14514622|article-gallery-14514622|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">1</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">Pescadores en el Lago Maracaibo, en Venezuela, sucios por la contaminación petrolera que afecta la zona, en esta foto tomada el 9 de julio del 2019.  El deterioro de la infraestructura petrolera está causando una severa contaminación en el Lago Maracaibo, donde los pescadores tienen que sortear manchas aceitosas y limpiar intensamente sus productos para ganarse la vida.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Pescadores en el Lago Maracaibo, en Venezuela, sucios por la contaminación petrolera que afecta la zona, en esta foto tomada el 9 de julio del 2019.  El deterioro de la infraestructura petrolera está causando<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rodrigo Abd, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Pescan en medio de manchas de petróleo en el Lago Maracaibo</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">1</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-14514622|article-gallery-14514622|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-14514622|article-gallery-14514622|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- text -->
            <p>CABIMAS, Venezuela (AP) &mdash; No hay nadie que est&eacute; sufriendo de las consecuencias ambientales del colapso de la industria petrolera de Venezuela m&aacute;s que los humildes pescadores en las aguas sucias y negruzcas del Lago Maracaibo.</p>

    <!-- text -->
            <p>El c&eacute;lebre lago del occidente de Venezuela, ubicado en una zona de intensa producci&oacute;n petrolera, ahora se ha convertido en un desolado lodazal de donde emana crudo de oleoductos y plataformas resquebrajadas. Gran parte de la sustancia oleaginosa cubre los pescados y mariscos recogidos por los pescadores, que deben limpiarlos y fregarlos antes de poder venderlos para la exportaci&oacute;n.</p>

    <!-- text -->
            <p>Las manchas cubren las lanchas pesqueras y les malogran los motores y redes. Al final de cada acalorado d&iacute;a, los pescadores se lavan afanosamente las manos y pies con gasolina pura. Les salen erupciones en la piel pero dicen, resignados, que ese el precio que deben pagar para poder subsistir.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- text -->
            <p>&ldquo;Esto es como el fin del mundo&rdquo;, dice Lenin Viera, de 28 a&ntilde;os, uno de los pescadores que reconoce la dura realidad del trabajo all&iacute;, en las cercan&iacute;as de la ciudad de Cabimas: Si no salen a pescar, sus familias no comen.</p>

    <!-- text -->
            <p>Venezuela tiene las reservas de crudo m&aacute;s abundantes del planeta, hecho que convirti&oacute; al pa&iacute;s _ uno de los fundadores de la OPEP _ en uno de los m&aacute;s pr&oacute;speros hasta fines de la d&eacute;cada de 1990. La ciudad de Maracaibo, que le dio nombre al lago, con m&aacute;s de un mill&oacute;n de habitantes, se gan&oacute; el apodo de &ldquo;la Arabia Saud&iacute; de Venezuela&rdquo; debido a sus lujosos restaurantes y tiendas y al descomunal puente de 8,7 kil&oacute;metros (5,4 millas) de largo que cruza el lago.</p>

    <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
            <p>Pero atr&aacute;s quedaron los d&iacute;as de prosperidad. La producci&oacute;n petrolera venezolana ahora es apenas una quinta parte de lo que era hace dos d&eacute;cadas. Muchos atribuyen la crisis a la &ldquo;revoluci&oacute;n socialista&rdquo; del ahora fallecido Hugo Ch&aacute;vez. Su sucesor, el actual presidente Nicol&aacute;s Maduro, dice que la culpa la tiene una &ldquo;campa&ntilde;a imperialista&rdquo; lanzada por Estados Unidos para derrocarlo.</p>

    <!-- text -->
            <p>Expertos ambientales dicen que la contaminaci&oacute;n petrolera en el Lago Maracaibo comenz&oacute; en la d&eacute;cada de 1930, cuando se cav&oacute; all&iacute; un canal para permitir la navegaci&oacute;n de buques petroleros grandes. En poco tiempo entr&oacute; agua salada de mar, lo que mat&oacute; a parte de la fauna lacustre. Aparte de eso, se desarroll&oacute; la agricultura en la zona cercana al lago, lo que verti&oacute; fertilizantes a sus aguas y destruy&oacute; parte del ecosistema.</p>

    <!-- text -->
            <p>Ni el ministerio de comunicaciones de Venezuela ni el presidente de la empresa estatal Petr&oacute;leos de Venezuela (PDVSA) respondieron a pedidos de comentario para este reportaje.</p>

    <!-- text -->
            <p>Hoy en d&iacute;a, el lago es un desolado lodazal donde los desechos sucios y manchados aparecen en la ribera. Un hedor f&eacute;tido permea la zona y llega a las aldeas aleda&ntilde;as, de viviendas humildes hechas de ladrillos y techos de zinc.</p>

    <!-- text -->
            <p>Esa no es la realidad que vislumbraba Yanis Rodr&iacute;guez, hoy de 37 a&ntilde;os, cuando empez&oacute; a pescar all&iacute; siendo adolescente. En ese entonces so&ntilde;aba con comprarse un carro nuevo y mandar a sus hijas a una escuela privada.</p>

    <!-- text -->
            <p>&ldquo;Ya no sue&ntilde;o eso&rdquo;, declar&oacute; Rodr&iacute;guez, quien vive bajo un r&eacute;gimen de racionamiento de electricidad y a duras penas consigue agua limpia para beber, ba&ntilde;arse o lavar. "Aqu&iacute; las cosas van de mal en peor&rdquo;.</p>

    <!-- text -->
            <p>Aparte del riesgo a la salud que implica vivir cerca de aguas contaminadas, hay peligros m&aacute;s inmediatos. Una explosi&oacute;n dej&oacute; gravemente quemados a tres pescadores recientemente cuando encendieron el motor de su lancha justo en el lugar donde vert&iacute;a un escape de gas, envolvi&eacute;ndolos en llamas.</p>

    <!-- text -->
            <p>Los residentes locales dicen que la primera vez que vieron manchas de petr&oacute;leo en la orilla fue a comienzos del gobierno de Ch&aacute;vez, cuando la industria petrolera empez&oacute; a deteriorarse. A medida que los empleados de PDVSA hu&iacute;an del pa&iacute;s en busca de empleos mejor remunerados, la infraestructura cay&oacute; en el deterioro y el desuso.</p>

    <!-- text -->
            <p>En una zona cercana llamada Punta Gorda, una calurosa tarde reciente, un grupo de pescadores sacaba cangrejos del agua, un producto que empez&oacute; a ser exportado a Estados Unidos luego que un empresario petrolero de Luisiana en 1968 detect&oacute; gran cantidad en el lago y se lo cont&oacute; a su hermano, que estaba en la industria del marisco.</p>

    <!-- text -->
            <p>Los pescadores, descalzos, contaron hasta tres y empujaron juntos la lancha hacia el lago, en medio de las aguas manchadas de petr&oacute;leo. De dos en dos colocaron las cajas sobre la balanza para pesarlas mientras los cangrejos se agitaban en un intento desesperado de soltarse.</p>

    <!-- text -->
            <p>Los pescadores sacaban uno a uno cada cangrejo manchado de petr&oacute;leo y lo tiraban en recipientes. Sus esposas, sentadas en la sombra de una choza cercana, limpiaban el producto con trapos y cepillos de dientes, y a veces chillaban cuando una de las tenazas les pellizcaba.</p>

    <!-- text -->
            <p>Seguidamente la carga es colocada en camiones para ser llevada a plantas procesadoras, de donde ser&aacute; comercializada en otras partes de Venezuela o exportada a la vecina Colombia o a Estados Unidos. En ninguna parte se informa que el producto fue sacado de aguas contaminadas.</p>

    <!-- text -->
            <p>Cornelis Elferink, profesor de farmacolog&iacute;a y toxicolog&iacute;a de la Universidad de Texas en Galveston, dijo que el ingerir ocasionalmente cangrejo recogido de aguas contaminada probablemente no implica un riesgo a la salud. Elferink no ha inspeccionado los productos que salen del Lago Maracaibo, pero encabez&oacute; un sondeo de cinco a&ntilde;os sobre la contaminaci&oacute;n de la fauna marina tras el derrame petrolero en el Golfo de M&eacute;xico ocurrido en el 2010.</p>

    <!-- text -->
            <p>Sin embargo, Elferink considera que los que s&iacute; est&aacute;n en grave riesgo son los pescadores, que deben trabajar en un ambiente contaminado d&iacute;a tras d&iacute;a. El agua oleaginosa, los vapores t&oacute;xicos y la ingesti&oacute;n diaria de los productos contaminados pueden causar una gran variedad de enfermedades como dificultades respiratorias, lesiones d&eacute;rmicas e incluso c&aacute;ncer, estim&oacute;.</p>

    <!-- text -->
            <p>&ldquo;Esos pescadores venezolanos tienen una existencia infernal&rdquo;, declar&oacute; Elferink. "Est&aacute;n en el epicentro de todo".</p>

    <!-- text -->
            <p>Sim&oacute;n Bol&iacute;var, de 53 a&ntilde;os, dice que ha sido pescador en el Lago Maracaibo desde que ten&iacute;a 7 a&ntilde;os de edad. Al igual que sus compa&ntilde;eros, termina todos los d&iacute;as hundiendo sus pies en un recipiente de gasolina y lav&aacute;ndose el petr&oacute;leo de sus manos y rostro. Dice que ya est&aacute; acostumbrado al ardor en la piel.</p>

    <!-- text -->
            <p>Con la crisis pol&iacute;tica y la escasez de alimentos que afectan a Venezuela, Bol&iacute;var ha perdido 21 kilos (46 libras) en a&ntilde;os recientes, y mantiene a su familia b&aacute;sicamente gracias a los cangrejos y otros productos que saca del lago.</p>

    <!-- text -->
            <p>&ldquo;Deber&iacute;amos tener miedo&rdquo;, dice Bol&iacute;var, bautizado con el nombre del pr&oacute;cer independentista sudamericano. "Si no pescamos, &iquest;qu&eacute; comemos? Nadie va a venir a salvarnos".</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>La corresponsal Sheyla Urdaneta contribuy&oacute; con este reportaje desde Cabimas, Venezuela.</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>Scott Smith en Twitter: @ScottSmithAP</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>El Departamento de Noticias sobre Salud y Ciencia de The Associated Press recibe apoyo del Departamento de Educaci&oacute;n Cient&iacute;fica del Instituto M&eacute;dico Howard Hughes. La AP es la &uacute;nica responsable de su contenido.</p>

    

<script type="text/javascript">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-14514622":{"lastId":0,"0":{"id":18419418,"url":"01\/06\/20\/73\/18419418\/3","ext":".jpg","caption":"Pescadores en el Lago Maracaibo, en Venezuela, sucios por la contaminaci\u00f3n petrolera que afecta la zona, en esta foto tomada el 9 de julio del 2019.  El deterioro de la infraestructura petrolera est\u00e1 causando una severa contaminaci\u00f3n en el Lago Maracaibo, donde los pescadores tienen que sortear manchas aceitosas y limpiar intensamente sus productos para ganarse la vida.","orientation":"l","captionDiff":true,"captionTruncated":"Pescadores en el Lago Maracaibo, en Venezuela, sucios por la contaminaci\u00f3n petrolera que afecta la zona, en esta foto tomada el 9 de julio del 2019.  El deterioro de la infraestructura petrolera est\u00e1 causando","credits":"Rodrigo Abd, AP"},"count":1,"complete":true},"metadata":{"taboola":{"useTaboola":1,"taboolaFrameCount":5,"taboolaSlide":"<div id=\"taboola-interstitial-gallery-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-c',\r\n    container: 'taboola-interstitial-gallery-thumbnails',\r\n    placement: 'Interstitial Gallery Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n  _taboola.push({flush: true});\r\n<\/script>","taboolaSlideId":85307},"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template">
<img data-src="{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}" class="icon-thumb" alt="photo">
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript">
// Init and/or maintain instance count current instance count (should end up being 1 or 2)
var taboolaRightRailInstance = taboolaRightRailInstance || 0;
taboolaRightRailInstance++;

// Desktop breakpoints (initial load) should render the widget at only the first intance in the HTML
// Mobile breakpoints (initial load)  should render the widget at only the second instance in the HTML
var width = $(window).width();
if ( (width >= 768 && taboolaRightRailInstance === 1) || (width < 768 && taboolaRightRailInstance === 2) ){
    
    var taboolaRRTContainerLabel = "taboola-right-rail-thumbnails";
    var taboolaRRTPlacementLabel = "Right Rail Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaRRTContainerLabel = "taboola-right-rail-fb-thumbnails";
            taboolaRRTPlacementLabel = "Right Rail Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Failed to assign (arbitrage) Taboola Right-Rail values");
    }
    // Use document.write to ensure this div is written out in exactly this location
    document.write('<div id="'+taboolaRRTContainerLabel+'"></div>');

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: taboolaRRTContainerLabel,
        placement: taboolaRRTPlacementLabel,
        target_type: 'mix'
    });
}
</script>
    </div>
              		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.milfordmirror.com/espanol/news/articleComments/Pescan-en-medio-de-manchas-de-petr-leo-en-el-14514622.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 14514622,
        "site": "milfordmirror",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-91370"><!-- mid:freeform.91370 -->
<div class="header">
    <span class="logo" role="img" aria-label="Beaumont Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">

                 <li><a href="/services/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/services/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/services/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/services/terms/" role="listitem">Terms of Use</a></li>
                 <li><a href="https://myaccount.beaumontenterprise.com/index.aspx" role="listitem">Subscriber Services</a></li>
                 <li><a href="/services/advertising/" role="listitem">Advertising</a></li>
                 <li><a href="/careers" role="listitem">Careers</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/services/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/services/contact/" role="listitem">Contact Us</a></li>
                    <li><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CMM&amp;From=https%3a%2f%2fdigital.olivesoftware.com%2fOlive%2fODN%2fMilfordMirror%2fAfterLogin.ashx%3forigin%3d%25252fOlive%25252fODN%25252fMilfordMirror%25252fDefault.aspx" role="listitem">eEdition</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a class="facebook" href="https://www.facebook.com/bmtenterprise" role="listitem">Facebook</a></li>
                    <li><a class="twitter" href="https://twitter.com/bmtenterprise" role="listitem">Twitter</a></li>
                    <li><a class="instagram" href="https://instagram.com/houstonchron/" role="listitem">Instagram</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright"><a href="/copyright-notice/">© <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Newspapers, II LLC</a></span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.58.0.js"></script>


            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->